Forum Orisinil
OtomaX - Orisinil Topup Machine => OtomaX International => Topic started by: sumit gupta on March 07, 2014, 09:01:32 PM
-
Facing this error... for which snapshot has been shared.. tried installing sql express and taking up the back and datas=base and all.. but error persists please assist over the same
[attachment deleted by admin]
-
This error occurs if your data is heavy. So delete the data by Menu-Database-Data Clean up, Clean the data then this error not coming